Online-Käufe eingeschränkt / Online purchasing service restricted

Incident Report for ZVV

Resolved

Die Störung wurde behoben.
Posted Jul 22, 2026 - 08:58 CEST

Investigating

Aufgrund einer technischen Störung bei der nationalen Ticketing-Plattform sind Online-Käufe zurzeit nicht oder nur eingeschränkt möglich. Wir bitten um Entschuldigung.

Due to a technical issue with the national ticketing platform, online purchases are currently unavailable or only available to a limited extent. We apologise for the inconvenience.
Posted Jul 22, 2026 - 07:24 CEST
This incident affected: www.zvv.ch, ticketshop.zvv.ch, and mobileapp.zvv.ch.